DevExpress 2011 vol2 İçin Gereksinim Değişikliklerİ


DevExpress 2011 vol2’de WinForms ve ASP.NET web formları için .NET Framework 3.5 yüklü olması gerekliliği getirilecek.

İlgili:

http://community.devexpress.com/blogs/ctodx/archive/2011/07/01/dxperience-moving-to-net-3-5-or-above-after-next-major-release.aspx

 

Hakkında Mehmet KAPLAN
mehmet.kaplan@hotmail.com.tr https://mehmetkaplan.wordpress.com/mehmetkaplan/

Bir Cevap Yazın

Aşağıya bilgilerinizi girin veya oturum açmak için bir simgeye tıklayın:

WordPress.com Logosu

WordPress.com hesabınızı kullanarak yorum yapıyorsunuz. Log Out / Değiştir )

Twitter resmi

Twitter hesabınızı kullanarak yorum yapıyorsunuz. Log Out / Değiştir )

Facebook fotoğrafı

Facebook hesabınızı kullanarak yorum yapıyorsunuz. Log Out / Değiştir )

Google+ fotoğrafı

Google+ hesabınızı kullanarak yorum yapıyorsunuz. Log Out / Değiştir )

Connecting to %s

%d blogcu bunu beğendi: